<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="//webeenow.com/xmlrpc.php" />
<title>INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions - Smart Technology changing lives</title><style id="rocket-critical-css">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</style>
<meta property="og:image" content="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?fit=1260%2C630&ssl=1" /><meta name="author" content="Brian Adam">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//webeenow.com/wp-content/uploads/2020/09/sqrlogo-4.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//webeenow.com/wp-content/uploads/2020/09/sqrlogo-2.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//webeenow.com/wp-content/uploads/2020/09/sqrlogo.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//webeenow.com/wp-content/uploads/2020/09/sqrlogo-3.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//webeenow.com/wp-content/uploads/2020/09/sqrlogo-1.jpg" /><meta name="dc.title" content="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions - Smart Technology changing lives" />
<meta name="dc.description" content="Today is the first phase of the Government &#039;s unlock plan and the introduction of Tier 3 restrictions in place of Tier 5 restrictions There are shops, hairdressers, libraries and fitness centers reopening today for the first time in six weeks and ending the second period of intensive locking in&hellip;" />
<meta name="dc.relation" content="https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions" />
<meta name="dc.source" content="https://webeenow.com" />
<meta name="dc.language" content="en_US" />
<meta name="description" content="Today is the first phase of the Government &#039;s unlock plan and the introduction of Tier 3 restrictions in place of Tier 5 restrictions There are shops, hairdressers, libraries and fitness centers reopening today for the first time in six weeks and ending the second period of intensive locking in&hellip;" />
<meta property="article:published_time" content="2020-12-01T06:33:27+00:00" />
<meta property="article:modified_time" content="2020-12-01T06:33:27+00:00" />
<meta property="og:updated_time" content="2020-12-01T06:33:27+00:00" />
<meta name="thumbnail" content="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=150%2C150&ssl=1" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="//webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/" />
<meta name="author" content="Brian Adam">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/webeenow.com\/wp-content\/uploads\/2020\/08\/intallaghtlogo.jpg","name" : "Lunar Media Ltd","url" : "https:\/\/webeenow.com","contactPoint": [{
					"@type": "ContactPoint",
					"telephone": "+353 1 451 9717","contactOption": "None","contactType": "technical support"
				}],"sameAs" : ["https:\/\/web.facebook.com\/euroXlive\/", "https:\/\/twitter.com\/https:\/\/twitter.com\/intallght"]}</script>
<meta property="og:url" content="https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions" />
<meta property="og:site_name" content="Smart Technology changing lives" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://web.facebook.com/euroXlive/" />
<meta property="article:publisher" content="https://web.facebook.com/euroXlive/" />
<meta property="article:section" content="Latest news" />
<meta property="article:tag" content="graphics" />
<meta property="article:tag" content="information" />
<meta property="article:tag" content="locking" />
<meta property="article:tag" content="removing" />
<meta property="article:tag" content="reopening" />
<meta property="article:tag" content="restrictions" />
<meta property="article:tag" content="state" />
<meta property="article:tag" content="strict" />
<meta property="og:title" content="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions - Smart Technology changing lives" />
<meta property="og:description" content="Today is the first phase of the Government &#039;s unlock plan and the introduction of Tier 3 restrictions in place of Tier 5 restrictions There are shops, hairdressers, libraries and fitness centers reopening today for the first time in six weeks and ending the second period of intensive locking in&hellip;" />
<meta property="og:image" content="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?fit=1260%2C630&ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?fit=1260%2C630&ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://twitter.com/intallght" />
<meta name="twitter:creator" content="https://twitter.com/intallght" />
<meta name="twitter:title" content="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions - Smart Technology changing lives" />
<meta name="twitter:description" content="Today is the first phase of the Government &#039;s unlock plan and the introduction of Tier 3 restrictions in place of Tier 5 restrictions There are shops, hairdressers, libraries and fitness centers reopening today for the first time in six weeks and ending the second period of intensive locking in&hellip;" />
<meta name="twitter:image" content="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?fit=1024%2C512&ssl=1" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//doubleclickbygoogle.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//webeenow.com' />
<link rel='dns-prefetch' href='//wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//marketingplatform.google.com' />
<link rel='dns-prefetch' href='//amp.dev' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/webeenow.com\/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions"
								},"headline": "INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions","image": {
									"@type": "ImageObject",
									"url": "https:\/\/i0.wp.com\/webeenow.com\/wp-content\/uploads\/2020\/12\/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?fit=1260%2C630&ssl=1"
								},"datePublished": "2020-12-01T06:33:27+00:00",
							"dateModified": "2020-12-01T06:33:27+00:00",
							"author": {
								"@type": "Person",
								"name": "Brian Adam"
							},"publisher": {
									"@type": "Organization",
									"name": "Lunar Media Ltd","logo": {
											"@type": "ImageObject",
											"url": "https:\/\/webeenow.com\/wp-content\/uploads\/2020\/08\/intallaghtlogo.jpg",
											"width": "1100",
											"height": "271"
										}},"description": "Today is the first phase of the Government &#8216;s unlock plan and the introduction of Tier 3 restrictions in place of Tier 5 restrictions There are shops, hairdressers, libraries and&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="Smart Technology changing lives &raquo; INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions Comments Feed" href="//webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/c/5.4.2/wp-includes/css/dist/block-library/style.min-16a080e3b9b641aee683727837a2f86b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-5f9cdb8032d15cd50d55d1971dc6049d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//webeenow.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic-329dd358c2f54428f8604e4fc3e918ab.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-f5a978e84e98f9f363e3e07d92063f4f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-06f8dccc8deb1ff8da1fd1aef10f9d5e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/td-composer/mobile/style-c7ac014c5842ded804fd5561d918b416.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/wp-content/cache/omgf-webfonts/open-sans/open-sans-9c4c4e1d5dd6b8e45600c89c2ee6ebe4.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://webeenow.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='preload' href='//webeenow.com/wp-content/cache/min/1/p/jetpack/9.1/css/jetpack-7d76b7462d1f33e05e3a20454be4533c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='//c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/webeenow.com\/wp-admin\/admin-ajax.php","nonce":"4890501930","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//webeenow.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' defer></script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-22d79c3ccdaf66a8085301f54b7fc2e4.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//webeenow.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0' defer></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//webeenow.com/xmlrpc.php?rsd" />
<link rel='prev' title='A court case will be heard in February next year regarding a statement in Irish on a gravestone' href='//webeenow.com/a-court-case-will-be-heard-in-february-next-year-regarding-a-statement-in-irish-on-a-gravestone/' />
<link rel='next' title='These are the Xperia that will receive Android 11 in the coming weeks' href='//webeenow.com/these-are-the-xperia-that-will-receive-android-11-in-the-coming-weeks/' />
<link rel='shortlink' href='//wp.me/p36oqO-RCc' />
<link rel="preload" as="font" href="//webeenow.com/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/webeenow.com\/wp-admin\/","wpRestNonce":"6612b3243f","wpRestUrl":"https:\/\/webeenow.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="//webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/?amp"><script type="application/ld+json">{
						"@context": "https://schema.org/",
						"@type": "SiteNavigationElement","name":["Latest","Editor's Pick","Top Stories","Entertainment","Health","Corona Virus","Tech News","Tech Hardware","Mobile","Android","iphone","Laptops","Smart Gadgets","Computing","Robotics","Electronics","Space tech","Car Tech","Tesla","Tech Software","Apps","Windows","Cybersecurity","Gaming","Artificial Intelligence","5G News","Communication","Tech Giants","Google","Apple","Amazon","Facebook","Microsoft","Tesla","Social Media","WhatsApp","Facebook","Instagram","Twitter","Youtube","TikTOk","Reviews","Phone Reviews","Laptop Reviews","Gadget Reviews","Apps Reviews","Game Reviews","How to?","Shopping Guide"],"url":["https:\/\/webeenow.com\/latest-news\/","https:\/\/webeenow.com\/editors-pick-news\/","https:\/\/webeenow.com\/latest-news\/top-stories\/","https:\/\/webeenow.com\/entertainment\/","https:\/\/webeenow.com\/health\/","https:\/\/webeenow.com\/health\/corona-virus\/","https:\/\/webeenow.com\/techology-news\/","","https:\/\/webeenow.com\/techology-news\/mobile-news\/","https:\/\/webeenow.com\/techology-news\/mobile-news\/android-news\/","https:\/\/webeenow.com\/techology-news\/mobile-news\/iphone-news\/","https:\/\/webeenow.com\/techology-news\/laptop-news\/","https:\/\/webeenow.com\/techology-news\/smart-gadgets-news\/","https:\/\/webeenow.com\/techology-news\/computing-news\/","https:\/\/webeenow.com\/techology-news\/robotics-news\/","https:\/\/webeenow.com\/techology-news\/electronics-news\/","https:\/\/webeenow.com\/techology-news\/space-technology-news\/","https:\/\/webeenow.com\/techology-news\/car-tech-news\/","https:\/\/webeenow.com\/techology-news\/car-tech-news\/tesla-news\/","","https:\/\/webeenow.com\/techology-news\/app-news\/","https:\/\/webeenow.com\/techology-news\/windows-latest-news\/","https:\/\/webeenow.com\/techology-news\/cybersecurity-news-and-articles\/","https:\/\/webeenow.com\/techology-news\/game-news-and-updates\/","https:\/\/webeenow.com\/techology-news\/artificial-intelligence-news-articles\/","https:\/\/webeenow.com\/techology-news\/5g-news-articles\/","https:\/\/webeenow.com\/techology-news\/communication-news\/","https:\/\/webeenow.com\/techology-news\/tech-giants-news\/","https:\/\/webeenow.com\/techology-news\/tech-giants-news\/google-news\/","https:\/\/webeenow.com\/techology-news\/tech-giants-news\/apple-news\/","https:\/\/webeenow.com\/techology-news\/tech-giants-news\/amazon-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/facebook-news\/","https:\/\/webeenow.com\/techology-news\/tech-giants-news\/microsoft-news\/","https:\/\/webeenow.com\/techology-news\/car-tech-news\/tesla-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/whatsapp-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/facebook-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/instagram-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/twitter-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/youtube-news\/","https:\/\/webeenow.com\/techology-news\/social-networks-news\/tiktok-news\/","https:\/\/webeenow.com\/techology-news\/tech-reviews\/","https:\/\/webeenow.com\/techology-news\/tech-reviews\/phone-reviews\/","https:\/\/webeenow.com\/techology-news\/tech-reviews\/laptop-reviews\/","https:\/\/webeenow.com\/techology-news\/tech-reviews\/gadget-reviews\/","https:\/\/webeenow.com\/techology-news\/tech-reviews\/apps-reviews\/","https:\/\/webeenow.com\/techology-news\/tech-reviews\/game-reviews\/","https:\/\/webeenow.com\/techology-news\/how-it-works\/","https:\/\/webeenow.com\/techology-news\/online-shopping-guideline\/"]}</script>

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/webeenow.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.8";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_login_mobile="";
</script>
<script data-ad-client="ca-pub-0415836764794173" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-no-minify="1" async src="//webeenow.com/wp-content/cache/busting/1/gtm-b81fa33d0aacd8e182c04add2e2a2764.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148603305-1');
</script>

<style>
    
</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-206100 single-format-standard cookies-not-set td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="//secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link">Sign in</a> <span></span><a id="register-link">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-68180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68180"><a href="https://webeenow.com/economy-news/">Economy</a></li>
<li id="menu-item-68181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68181"><a href="https://webeenow.com/community/">Community<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-68211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68211"><a href="https://webeenow.com/community/humans-of-tallaght/">Humans of Tallaght</a></li>
<li id="menu-item-68212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68212"><a href="https://webeenow.com/community/sq-news/">Sq.News</a></li>
</ul>
</li>
<li id="menu-item-68182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68182"><a href="https://webeenow.com/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-68206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68206"><a href="https://webeenow.com/entertainment/celebrities/">Celebrities</a></li>
<li id="menu-item-68207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68207"><a href="https://webeenow.com/entertainment/fashion-and-beauty/">Fashion And Beauty</a></li>
<li id="menu-item-68208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68208"><a href="https://webeenow.com/entertainment/movies/">Movies</a></li>
</ul>
</li>
<li id="menu-item-68183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68183"><a href="https://webeenow.com/health/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-68184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68184"><a href="https://webeenow.com/health/corona-virus/">Corona Virus</a></li>
</ul>
</li>
<li id="menu-item-68185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68185"><a href="https://webeenow.com/latest-news/">Latest news<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-68204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68204"><a href="https://webeenow.com/latest-news/top-stories/">Top Stories</a></li>
</ul>
</li>
<li id="menu-item-68186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68186"><a href="https://webeenow.com/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-68202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68202"><a href="https://webeenow.com/sports/football/">Football</a></li>
<li id="menu-item-68203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68203"><a href="https://webeenow.com/sports/rovers/">Rovers</a></li>
</ul>
</li>
<li id="menu-item-68195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68195"><a href="https://webeenow.com/techology-news/">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-79944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79944"><a href="https://webeenow.com/techology-news/how-it-works/">How it works</a></li>
<li id="menu-item-68201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68201"><a href="https://webeenow.com/techology-news/social-networks-news/">Social Networks</a></li>
<li id="menu-item-68200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68200"><a href="https://webeenow.com/techology-news/smart-gadgets-news/">Smart Gadgets</a></li>
<li id="menu-item-79943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79943"><a href="https://webeenow.com/techology-news/cybersecurity-news-and-articles/">Cybersecurity</a></li>
<li id="menu-item-68199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68199"><a href="https://webeenow.com/techology-news/online-shopping-guideline/">Shopping Guide</a></li>
<li id="menu-item-68196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68196"><a href="https://webeenow.com/techology-news/car-tech-news/">Car Tech</a></li>
<li id="menu-item-68197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68197"><a href="https://webeenow.com/techology-news/game-news-and-updates/">Gaming</a></li>
<li id="menu-item-68198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68198"><a href="https://webeenow.com/techology-news/communication-news/">Communication</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form" class="td-register-section">
<div id="td-login-div" class="td-login-animation td-login-hide">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link">Forgot your password?</a>
</div>
</div>
</div>
 <div id="td-register-div" class="td-login-animation td-login-hide">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-div" class="td-login-animation td-login-hide">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="//webeenow.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div class="td-container">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo" href="https://webeenow.com/">
<img class="td-retina-data" data-retina="https://webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="EuroXlive" data-lazy-src="//webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg" /><noscript><img class="td-retina-data"
                 data-retina="https://webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg"
                 src="//webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg"
                 alt="EuroXlive"/></noscript>
</a>
</div>

<div class="td-search-icon">
<a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div> </div>
</div>
<div class="td-a-rec td-a-rec-id-header_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="8711017006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="td-container">

<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://webeenow.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Latest news" class="entry-crumb" href="https://webeenow.com/latest-news/">Latest news</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions</span></div></div>

<article id="post-206100" class="post-206100 post type-post status-publish format-standard category-latest-news tag-graphics tag-information tag-locking tag-removing tag-reopening tag-restrictions tag-state tag-strict" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://webeenow.com/latest-news/">Latest news</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://webeenow.com/author/brian/">Brian Adam</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T06:33:27+00:00"></time></span> <div class="td-post-comments"><a href="https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/#respond"><i class="td-icon-commenting"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-206100">10</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?fit=1260%2C630&ssl=1" data-caption="Information Graphics: Reopening The State And Removing Strict Locking Restrictions"><img width="696" height="348" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20348'%3E%3C/svg%3E" data-lazy-srcset="//i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=696%2C348&ssl=1 696w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=300%2C150&ssl=1 300w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1024%2C512&ssl=1 1024w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=768%2C384&ssl=1 768w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1536%2C768&ssl=1 1536w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=150%2C75&ssl=1 150w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1068%2C534&ssl=1 1068w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1920%2C960&ssl=1 1920w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=840%2C420&ssl=1 840w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=560%2C280&ssl=1 560w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?w=1260&ssl=1 1260w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions" title="Information Graphics: Reopening The State And Removing Strict Locking Restrictions" data-lazy-src="//webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions-696x348.jpg" /><noscript><img width="696" height="348" class="entry-thumb td-modal-image" src="//webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions-696x348.jpg" srcset="//i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=696%2C348&ssl=1 696w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=300%2C150&ssl=1 300w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1024%2C512&ssl=1 1024w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=768%2C384&ssl=1 768w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1536%2C768&ssl=1 1536w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=150%2C75&ssl=1 150w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1068%2C534&ssl=1 1068w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=1920%2C960&ssl=1 1920w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=840%2C420&ssl=1 840w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?resize=560%2C280&ssl=1 560w, //i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?w=1260&ssl=1 1260w" sizes="(max-width: 696px) 100vw, 696px" alt="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions" title="Information Graphics: Reopening The State And Removing Strict Locking Restrictions"/></noscript></a><figcaption class="wp-caption-text">Information Graphics: Reopening The State And Removing Strict Locking Restrictions</figcaption></figure></div> <div class="td-a-rec td-a-rec-id-content_top_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="8711017006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="article--full__excerpt col-xs-12" itemprop="description">Today is the first phase of the Government &#8216;s unlock plan and the introduction of Tier 3 restrictions in place of Tier 5 restrictions</p><div class='code-block code-block-1 code-block-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="1496414304" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="post-image post-thumbnail jetpack-lazy-image" src="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?ssl=1" alt="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions" data-recalc-dims="1" data-lazy-src="//i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="post-image post-thumbnail" src="//i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?ssl=1" alt="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions" data-recalc-dims="1"></noscript></p>
<div class="article--full__content" itemprop="articleBody">
<p class="p5">There are shops, <span class="s1">hairdressers, libraries and fitness centers </span> reopening today for the first time in six weeks and ending the second period of intensive locking in the state.</p><div class='code-block code-block-14 code-block-block-14' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-2 code-block-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="1496414304" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="p3">Level 3 restrictions will replace Level 5 restrictions today and restaurants and pubs with food will be allowed to open on Friday.</p>
<div class="td-a-rec td-a-rec-id-content_inline_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="8711017006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="p6"><span class="s2">The 5km travel ban also ends today but people will have to stay in their own counties until 18 December. </span></p><div class='code-block code-block-13 code-block-block-13' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-3 code-block-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="1496414304" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="p3">Today is the first phase of a three-phase Government unlocking plan.</p>
<p class="p7">Under the third stage, visits to the house will be allowed between 18 December and 6 January to give people a chance to celebrate Christmas with their family.</p>
<p class="p7">Three households will be allowed to come together under one roof for Christmas.</p>
<p class="p8"><span class="s3">While the rate of disease has fallen among all age groups </span><span class="s2">Over the past week, the National Public Health Emergency Team has predicted that the number of cases will rise in a fortnight.</span></p>
<p class="p10">The Government has also warned that a sharp rise in the number of cases would necessitate further restrictions in January.</p>
<p class="p10">Health Minister Stephen Donnelly said the state was &#8220;where we have never been before&#8221;.</p>
<p class="p10"><span class="s2">Nphet argued that a three-week restriction would be necessary if the number of cases rose to over 400 cases per day, but the Government has no recollection of introducing stricter restrictions unless the number of cases rises sharply. . </span></p>
<p class="p3">The Government is urging people to be very careful, come up with a plan to spend Christmas in a safe way and keep the number of others they meet low.</p>
<p class="p3">Meanwhile, the task force dealing with the state &#8216;s vaccination strategy held its second meeting yesterday.</p>
<p class="p3">The Government says a vaccination program is likely to begin early in the new year.</p>
<p class="p3">The task force is due to present its national strategy to Government on 11 December.</p>
<p class="p12">The Government has called on the public to be sensitive to what others want at Christmas. Liz Canavan from the Department of the Taoiseach said yesterday that we should remember that not everyone will be keen to visit other people in their homes or meet them in restaurants this Christmas.</p>
<p class="p12">She said it shouldn&#8217;t bother us if someone declines an invitation because none of us know who is vulnerable to the virus or who has a relative.</p>
<p class="p12">“If you prefer a smaller company this Christmas, don&#8217;t hesitate to say so. If you and your family usually spend Christmas with your parents, make sure you give them a chance to tell you what they would like to do this year. ”</p>
<p class="p14">A further 306 cases of coronavirus were announced by the Department of Health yesterday evening.</p>
<p class="p15"><span class="s2">The number of cases of Covid-19 per day has fallen from an average of 1,200 cases five weeks ago to 277 cases. During the same period, the fortnightly rate of the disease per 100,000 people fell from 307 to 89.</span></p>
<p class="p16">Ireland now has the second lowest rate in Europe.</p>
</p></div>

<div class="td-a-rec td-a-rec-id-content_bottom_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="8711017006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://webeenow.com/tag/graphics/">graphics</a></li><li><a href="https://webeenow.com/tag/information/">information</a></li><li><a href="https://webeenow.com/tag/locking/">locking</a></li><li><a href="https://webeenow.com/tag/removing/">removing</a></li><li><a href="https://webeenow.com/tag/reopening/">reopening</a></li><li><a href="https://webeenow.com/tag/restrictions/">restrictions</a></li><li><a href="https://webeenow.com/tag/state/">state</a></li><li><a href="https://webeenow.com/tag/strict/">strict</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebeenow.com%2Finformation-graphics-reopening-the-state-and-removing-strict-locking-restrictions%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=INFORMATION+GRAPHICS%3A+Reopening+the+state+and+removing+strict+locking+restrictions&url=https%3A%2F%2Fwebeenow.com%2Finformation-graphics-reopening-the-state-and-removing-strict-locking-restrictions%2F&via=aerezona">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/&amp;media=https://webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg&description=INFORMATION+GRAPHICS%3A+Reopening+the+state+and+removing+strict+locking+restrictions">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=INFORMATION+GRAPHICS%3A+Reopening+the+state+and+removing+strict+locking+restrictions %0A%0A https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://webeenow.com/a-court-case-will-be-heard-in-february-next-year-regarding-a-statement-in-irish-on-a-gravestone/">A court case will be heard in February next year regarding a statement in Irish on a gravestone</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://webeenow.com/these-are-the-xperia-that-will-receive-android-11-in-the-coming-weeks/">These are the Xperia that will receive Android 11 in the coming weeks</a></div></div></div> <div class="author-box-wrap"><a href="https://webeenow.com/author/brian/"><img alt src="https://secure.gravatar.com/avatar/1e6f5f7255a847e1b69dad914f277fee?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/1e6f5f7255a847e1b69dad914f277fee?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="//secure.gravatar.com/avatar/1e6f5f7255a847e1b69dad914f277fee?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//secure.gravatar.com/avatar/1e6f5f7255a847e1b69dad914f277fee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e6f5f7255a847e1b69dad914f277fee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://webeenow.com/author/brian/">Brian Adam</a></span></div><div class="td-author-description">Professional Blogger, V logger, traveler and explorer of new horizons.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/intallaghtmagazine" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/intallaght" title="Instagram">
 <i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/InTallaght" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brian Adam"></span><meta itemprop="datePublished" content="2020-12-01T06:33:27+00:00"><meta itemprop="dateModified" content="2020-12-01T06:33:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://webeenow.com/information-graphics-reopening-the-state-and-removing-strict-locking-restrictions/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg"></span><meta itemprop="name" content="Smart Technology changing lives"></span><meta itemprop="headline " content="INFORMATION GRAPHICS: Reopening the state and removing strict locking restrictions"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/webeenow.com/wp-content/uploads/2020/12/INFORMATION-GRAPHICS-Reopening-the-state-and-removing-strict-locking-restrictions.jpg?fit=1260%2C630&ssl=1"><meta itemprop="width" content="1260"><meta itemprop="height" content="630"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts_mob tdi_1_ff6 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=tdi_1_ff6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://webeenow.com/roinn-na-gaeltachta-has-refused-to-say-what-is-in-a-planning-document-that-they-have-submitted-to-the-department-of-housing/" rel="bookmark" class="td-image-wrap " title="Roinn na Gaeltachta has refused to say what is in a planning document that they have submitted to the Department of Housing"><img width="265" height="198" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20198'%3E%3C/svg%3E" data-lazy-srcset="//i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?resize=265%2C198&ssl=1 265w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?resize=485%2C360&ssl=1 485w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?resize=80%2C60&ssl=1 80w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?zoom=3&resize=265%2C198&ssl=1 795w" data-lazy-sizes="(max-width: 265px) 100vw, 265px" alt="Roinn na Gaeltachta has refused to say what is in a planning document that they have submitted to the Department of Housing" title="Roinn na Gaeltachta has refused to say what is in a planning document that they have submitted to the Department of Housing" data-lazy-src="//webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in-265x198.jpg" /><noscript><img width="265" height="198" class="entry-thumb" src="//webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in-265x198.jpg"  srcset="//i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?resize=265%2C198&ssl=1 265w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?resize=485%2C360&ssl=1 485w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?resize=80%2C60&ssl=1 80w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/12/Roinn-na-Gaeltachta-has-refused-to-say-what-is-in.jpg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="Roinn na Gaeltachta has refused to say what is in a planning document that they have submitted to the Department of Housing" title="Roinn na Gaeltachta has refused to say what is in a planning document that they have submitted to the Department of Housing" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://webeenow.com/roinn-na-gaeltachta-has-refused-to-say-what-is-in-a-planning-document-that-they-have-submitted-to-the-department-of-housing/" rel="bookmark" title="Roinn na Gaeltachta has refused to say what is in a planning document that they have submitted to the Department of Housing">Roinn na Gaeltachta has refused to say what is in a...</a></h3>
<div class="td-module-meta-info">
<a href="https://webeenow.com/latest-news/" class="td-post-category">Latest news</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T07:37:46+00:00"></time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://webeenow.com/london-imitates-big-tech-in-crusade-to-reduce-their-influence/" rel="bookmark" class="td-image-wrap " title="London imitates &#8216;big tech&#8217; in crusade to reduce their influence"><img width="265" height="198" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20198'%3E%3C/svg%3E" data-lazy-srcset="//i2.wp.com/webeenow.com/wp-content/uploads/2020/12/London-imitates-big-tech-in-crusade-to-reduce-their-influence.jpg?resize=265%2C198&ssl=1 265w, //i2.wp.com/webeenow.com/wp-content/uploads/2020/12/London-imitates-big-tech-in-crusade-to-reduce-their-influence.jpg?resize=80%2C60&ssl=1 80w" data-lazy-sizes="(max-width: 265px) 100vw, 265px" alt="London imitates &#039;big tech&#039; in crusade to reduce their influence
" title="London imitates &#8216;big tech&#8217; in crusade to reduce their influence" data-lazy-src="//webeenow.com/wp-content/uploads/2020/12/London-imitates-big-tech-in-crusade-to-reduce-their-influence-265x198.jpg" /><noscript><img width="265" height="198" class="entry-thumb" src="//webeenow.com/wp-content/uploads/2020/12/London-imitates-big-tech-in-crusade-to-reduce-their-influence-265x198.jpg"  srcset="//i2.wp.com/webeenow.com/wp-content/uploads/2020/12/London-imitates-big-tech-in-crusade-to-reduce-their-influence.jpg?resize=265%2C198&ssl=1 265w, //i2.wp.com/webeenow.com/wp-content/uploads/2020/12/London-imitates-big-tech-in-crusade-to-reduce-their-influence.jpg?resize=80%2C60&ssl=1 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="London imitates &#039;big tech&#039; in crusade to reduce their influence
" title="London imitates &#8216;big tech&#8217; in crusade to reduce their influence" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://webeenow.com/london-imitates-big-tech-in-crusade-to-reduce-their-influence/" rel="bookmark" title="London imitates &#8216;big tech&#8217; in crusade to reduce their influence">London imitates &#8216;big tech&#8217; in crusade to reduce their influence</a></h3>
<div class="td-module-meta-info">
<a href="https://webeenow.com/latest-news/" class="td-post-category">Latest news</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T07:32:02+00:00"></time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://webeenow.com/a-court-case-will-be-heard-in-february-next-year-regarding-a-statement-in-irish-on-a-gravestone/" rel="bookmark" class="td-image-wrap " title="A court case will be heard in February next year regarding a statement in Irish on a gravestone"><img width="265" height="198" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20198'%3E%3C/svg%3E" data-lazy-srcset="//i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?resize=265%2C198&ssl=1 265w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?resize=485%2C360&ssl=1 485w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?resize=80%2C60&ssl=1 80w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?zoom=3&resize=265%2C198&ssl=1 795w" data-lazy-sizes="(max-width: 265px) 100vw, 265px" alt="Margret Keanefamilygrave Jpg" title="A court case will be heard in February next year regarding a statement in Irish on a gravestone" data-lazy-src="//webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg-265x198.jpg" /><noscript><img width="265" height="198" class="entry-thumb" src="//webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg-265x198.jpg"  srcset="//i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?resize=265%2C198&ssl=1 265w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?resize=485%2C360&ssl=1 485w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?resize=80%2C60&ssl=1 80w, //i1.wp.com/webeenow.com/wp-content/uploads/2020/11/margret-keanefamilygrave-jpg.jpg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="Margret Keanefamilygrave Jpg" title="A court case will be heard in February next year regarding a statement in Irish on a gravestone" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://webeenow.com/a-court-case-will-be-heard-in-february-next-year-regarding-a-statement-in-irish-on-a-gravestone/" rel="bookmark" title="A court case will be heard in February next year regarding a statement in Irish on a gravestone">A court case will be heard in February next year regarding...</a></h3>
<div class="td-module-meta-info">
<a href="https://webeenow.com/latest-news/" class="td-post-category">Latest news</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T06:16:38+00:00"></time></span> </div>
</div>
</div>
</div> </div></div></div> 
</div>
<div class="comments td-container" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>NO COMMENTS</span></h4>
</div>
<p class="must-log-in">You must <a href="https://webeenow.com/wp-login.php?redirect_to=https%3A%2F%2Fwebeenow.com%2Finformation-graphics-reopening-the-state-and-removing-strict-locking-restrictions%2F%23respond">log in</a> to post a comment.</p> </div> 

<div class="td-a-rec td-a-rec-id-footer_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0415836764794173" data-ad-slot="8711017006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://webeenow.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg" alt="EuroXlive" title="" data-lazy-src="//webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg" /><noscript><img class="td-retina-data" src="//webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg" data-retina="https://webeenow.com/wp-content/uploads/2020/08/newwebee-logo.jpg" alt="EuroXlive" title=""/></noscript></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div>We at webeenow.com provide information gathered from different resources by multiple authors including guest articles, We do not own any of the images or contents shared unless declared copyrighted for the image or content. If you find any copyrighted material on site please contact us at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abd8dedbdbc4d9dfebdccec9cecec5c4dc85c8c4c685">[email&#160;protected]</a> <div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#75060005051a07013502101710101b1a025b161a18"><span class="__cf_email__" data-cfemail="cdbeb8bdbda2bfb98dbaa8afa8a8a3a2bae3aea2a0">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div></aside></div> </div>
</div>

<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
 <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-80674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80674"><a href="https://webeenow.com/techology-news/smart-gadgets-news/">Smart Gadgets</a></li>
<li id="menu-item-136712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136712"><a href="https://healthprobox.com">Weight Loss</a></li>
<li id="menu-item-100017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100017"><a href="https://webeenow.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-169473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169473"><a href="https://webeenow.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-169474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169474"><a href="https://webeenow.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100016"><a href="https://webeenow.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-sub-footer-copy">
2020 - webeenow.com. </div>
</div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-1e6f5f7255a847e1b69dad914f277fee">
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/p/jetpack/9.1/_inc/build/photon/photon.min-987cdd44f8154e9da78b023512b92ca8.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/webeenow.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-b48ad766f169737b13df588fc208f01e.js' defer></script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/webeenow.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/js/gprofiles-6c2c75400439cc31e2f77624a0d98f1d.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/p/jetpack/9.1/modules/wpgroho-19b6633b91fb64432d42b8db5f1f4ffa.js' defer></script>
<script type='text/javascript' src='//webeenow.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=10.3.8' defer></script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/c/5.4.2/wp-includes/js/comment-reply.min-9b061f5544ff076e197de707be18d39b.js' defer></script>
<script type='text/javascript' src='//webeenow.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' defer></script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/p/jetpack/9.1/_inc/build/postmessage.min-32ba42257e5ce790910d7e8c80f19fac.js' defer></script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min-cc1dacd54822c041d66b07906e91a888.js' defer></script>
<script data-minify="1" type='text/javascript' src='//webeenow.com/wp-content/cache/min/1/p/jetpack/9.1/modules/likes/queuehandler-1909c33bdeb7b48faa4bff7663cbe1b2.js' defer></script>

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[206100]");
                    });
</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='//stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'45852894',post:'206100',tz:'0',srv:'webeenow.com'} ]);
	_stq.push([ 'clickTrackerInit', '45852894', '206100' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://webeenow.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//webeenow.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='//webeenow.com/wp-content/cache/min/1/c/5.4.2/wp-includes/css/dist/block-library/style.min-16a080e3b9b641aee683727837a2f86b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-5f9cdb8032d15cd50d55d1971dc6049d.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='//webeenow.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp_automatic_gallery_style-css'  href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic-329dd358c2f54428f8604e4fc3e918ab.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-f5a978e84e98f9f363e3e07d92063f4f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-06f8dccc8deb1ff8da1fd1aef10f9d5e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='//webeenow.com/wp-content/cache/min/1/wp-content/plugins/td-composer/mobile/style-c7ac014c5842ded804fd5561d918b416.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='open-sans-css'  href='//webeenow.com/wp-content/cache/min/1/wp-content/cache/omgf-webfonts/open-sans/open-sans-9c4c4e1d5dd6b8e45600c89c2ee6ebe4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='//webeenow.com/wp-content/cache/min/1/p/jetpack/9.1/css/jetpack-7d76b7462d1f33e05e3a20454be4533c.css' type='text/css' media='all' /></noscript></body>
</html>

